P@werVU Channels με ελληνικούς υπότιτλους & EPG

  • Καλησπερα φίλοι μου. Σε DM 8000 στις 4,8 παίρνω μαυρο σκοταδι.Με αυτο το log μπορει καποιος να δει τι παιζει?

    Files

    • log.txt

      (31.91 kB, downloaded 3 times, last: )
  • σε 0.8W δουλευει???

    αν οχι,δες απο την oscamwebif config/dvbapi και παιξε με τις επιλογες "API for extended CWs" (και επανεκκινηση του cam σε καθε αλλαγη)

  • ολα οκ επαιξε !!!!! ευχαριστώ να ρωτησω κατι? το stream relay ειναι απαραιτητο? και εαν χωρις userbouquets απευθειας απο sat γιατι δεν παιζουν? υποψιν API for extended CWs=2

  • φιλος, ενα-ενα τα βγαζεις στην φορα...

    σε dm δεν ειναι απαραιτητη η χρηση stream relay (και ηταν ο πρωτος που δεν χρειαζοταν). απενεργοποιησε το και πηγαινε στο κανονικο καναλι και οχι στο userbouqet (το stream δηλαδη)...

    αφου σου δουλεψε με relay, λογικα τα υπολοιπα ειναι οκ και θα δουλεψει και χωρις...

  • Φιλοι καλησπερα. Εχω Dm800HD κλωνο. με Pli 4. Βλεπω τα καναλια κανονικα αλλα εδω και λιγο καιρο δεν μου δειχνει τους υποτιτλους ενω τους εχω επιλεγμενους. Εχω κανει reset, περασα ξανα το image αλλα τιποτα...

  • το έχουμε ξαναπεί ... οτι τα discovery θέλουνε Patch για τους υποτιτλους , αλλά οι κλώνοι υστερούν σε αυτόν τον τομέα ...

  • Δεν το ηξερα γιατι ημουν εκτος καιρο. Δεν γινεται καθολου εννοεις στους κλωνους? Αν υπαρχει τροπος στειλε μου καποιο λινκ σε παρακαλω.

  • Δεν το ηξερα γιατι ημουν εκτος καιρο. Δεν γινεται καθολου εννοεις στους κλωνους? Αν υπαρχει τροπος στειλε μου καποιο λινκ σε παρακαλω.

    Δοκίμασε κάποιο image που βγήκε πρόσφατα για το δέκτη σου εντός διμήνου.