Det Danske hjørne

  • :hello


    Rart med et Dansk hjørne :thumbup:


    Velkommen til alle danskere mm.


    Kom frisk med en hilsen!


    Hum@xel

  • Hejsan från en svenske som bor i Norge og handler i Danmark :)


    Kult att vi fått ett eget sted.




  • Hejsan kompis, venn, ven 8)

  • Hej og det var godt med et Nordic side her :-)

  • Cool så mange vi er her ........ :whistling::thumbup:

  • Jamen hej til dig også :-)

  • Er der nogen der har en ide til hvordan jeg får min Gigablue uhd quad 4k til at vise de kodede kanaler ?


    Jeg har Boxer abonnement, og Boxer CI+ cam.


    Den køre OpenAtv. Men har haft flere image inde bla. OpenHdf, OpenVix.

    Der har været et driver Problem.

    Det er løst.


    Min gamle VU+ UNO er nem.

    Ind med et image.

    Så køre den Boxer👍

    Lige nu er det OpenVix. Men har også prøvet OpenAtv og et par stykker mere.


    Har indstalleret Ciplushelper. Selv om det ser ud til det er en del af OpenAtv.

  • Har du sjekket instillinger i common interface menyen? Bitrate skal stå på "High" for at CI+ moduler skal virke. Nå har ikke jeg den mottakern

    så hvet ikke helt om hardwaren støtter modulen men sjekk bitraten

  • På OpenATV hedder det "Høj bitrate understøtning" den er sat til ja.


    Men den er begyndt at komme med en fejlmeddelelse. Den er der kun ca 1 sek. Men det jeg kan nå at læse er at for at kunne se kanalen skal jeg have et kort der åbner for kanalen.


    Det har jeg både kort og cam er orginal Boxertv.dk.


    Men går jeg ind under CA modul og ind på Viaccess access / Consultation / CI+ info. Så skriver den i Certification status

  • Det ser ud til at Boxer bruger CI+ Software V1.0.


    Under Basic settings / CI Operation Mode kan der vælges mellem Auto / CI Plus 1.2 / CI Plus 1.3 / CI Legacy.


    Men de er vel bagud kompatibel med V 1.0 ?

  • Det ser sort ud

  • Ja det har svartnet. Men det jeg hört er at får man tak på "Oscam-Privat" og har 093E caid så vill det fungere. Har selv fått det til og fungere med Oscam-Emu men det hva med 090F korte og det har gått i sort nå med ecm time på 5000ms noe som er allt for lang tid til og dekode noe som helst :( 

  • tja jeg ´ved det faktisk ikke jeg har selv 0940 kort og jeg har søgt noget på oscam-privat men der kunne jeg ikke finde noget om

  • Hej Nordmann :-)