viasat 093E card stopped working with oscam

  • mit kort har virket med oscam sd 3 år i går stoppede det får denne fejl

    1970/01/01 6:12:23 3105F4F0 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed

    1970/01/01 6:12:23 3185F4F0 c new_server (093E&000000/0C26/AA:758D): not found (398 ms) (of 1 avail 1)

    1970/01/01 6:12:23 3105F4F0 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed

    1970/01/01 6:12:23 3185F4F0 c new_server (093E&000000/0474/AA:9065): not found (575 ms) (of 1 avail 1)

    1970/01/01 6:12:25 3105F4F0 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed


    nogen ide det har virket med opdatering ovs. db800 ( kun sd paret til gl. sd viabox )

    håber på hjælp

    The post was edited 1 time, last by master G: moved to its own thread and nordic forum ().

  • nej det er det gamle med grøn pil, har prøvet med en ny ver. af oscam men ingen billede får denne fejl

    093E@000000/0071/1B62/AA:AEED1154583083419F1136D8E7078E61:0F06022000000000:): not found (313 ms) by viasat

    093E@000000/0071/1B62/AA:DD4C34ABD3E6DF60088504DFEAC896A1): rejected group (0 ms) (no matching reader)

  • har lige opdaget at der er en pakke med nyt kort og box, til afhentning på posten, skal jeg parre med den nye box, eller en gammel sd-via box?+


  • Tja den 16 jan er det slut med Viasat sd her i Danmark så det er være lige fedt hvad du gør

  • tja hvis der kommer en løsning på Viasat hd før 16 jan så er du på røven og jeg er røven lige som mange andre der bruger en box end Viasat

  • Den virker ikke i min Vu+ 4K hvilken box der virker med Viasat ca-modul det skal man lige søge på google

  • her er lidt fra openatv


    HD51 with CI+ module and OSCAM


    OpenATV works fine with my Fransat Neotion CI+ module on the HD51. All basic French channels on 5W are open.

    I also installed OScam client on my HD51. The OScam server with Canal Digitaal card is on another receiver. OScam client works fine and all Canal Digitaal channels are open on the HD51.

    However OScam does not work when the Fransat CI+ module is pushed in. I have to remove the Fransat CI+ module to let the OScam Client work. It looks if the CI+module has all priority and does not allow OScam.

    Does anybody know if there may be a setting where OScam can co-exist with the CI+ module?

    Many thanks
  • ja og de giver ikke den fra sig, håber de må kløjs i deres cardsharing skulle du høre noget spændende så del, jeg har pt opgivet, surt men mon ikke der er en der "lækker" der omsættes for store penge i sat-boxe

  • Still gjerne spørsmål i våres nordiske hjørne når du ikke bruker engelsk


    Please login to see this link.

  • Har dere testet OpenBlackHole och BlackHole?


    Godt tips er

    1. Ta full Backup på den image du når har i Flashen

    2. Flash Mottakern med OpenBlackHole 4.1 förste utgaven

    3. Installer Multiboot på usb

    4. Ladd hjem alle imager der er til din mottaker og intaller i Multiboot og test deg frem


    Er en bugg i förste utgaven av OpenBlackHole 4.1 der tydligen mange CI+ moduler er supportet

    Hadde en diskusjon med Matrix över på vuplus-community.net der jeg nesten blev bannet for at jeg varnet folk fra og oppdatere imagen

    Da Ci+ sluttet og virke. Han sente meg tilslutt ett pm der han fortalte at de fått en varning fra folka bak modulen at de ikke hadde sertifikat

    og licens för og stötte desse moduler så noe har blitt gjort med mange Image så de ikke lengre har stötte for CI+ og da hjelper det litt

    med plugin som CI+ Helper


    Legger ved Image för Vu+ Solo2 da jeg har den spart på min HDD :) er förste utgaven om den virker på Viasat hvet jeg ikke da jeg har testet

    Men Conax Cas7 parred module og kort virker fint i denne imagen.