RICEVITORE MAGICBOX MG4

  • margiaco

    per capire il motivo è necessario avere un log dellla oscam dal momento dell'avvio

    lo puoi copiare dalla webif nella sezione livelog.

    non aprire una conversazione ogni volta, continua in quella precedente, così tutti possono partecipare e capire a che punto siamo

    le parole dicono chi vorresti essere :(

    le azioni dicono che sei :)
     :hilinuxsat:

  • margiaco

    nel browser digita ipbox:8888 (es:192.168.1.xx:8888), in questo modo apri la webif della oscam e poi vai nella sezione livelog e copi quanto c'è scritto.

    prima di fare questo riavvia la oscam così lo prendi dall'avvio

    le parole dicono chi vorresti essere :(

    le azioni dicono che sei :)
     :hilinuxsat:

  • faccio tasto blu , mi dice impostare la cam predefinita cccam 2.1.3/oscam11061, ok attendere avvio in corso,

    vedo che va in comunicazione tv con ricevitore

  • Please login to see this link.

    Please login to see this link.

    Please login to see this link.

    Please login to see this link.

    Please login to see this link.

    Please login to see this link.

    Please login to see this link.

    Please login to see this link.

    Please login to see this link.

    Please login to see this link.

    Please login to see this link.
    • OSCam r11209 
    • Please login to see this link. 
    • Please login to see this link.
    • Pollintervall:sec.+

    Hide/ResetReader/UserAUAddressPortProtocolSRVID:CAID@PROVIDLast ChannelLB Value/ReaderOnline & Idle*Status

    Server 2/2

    Please login to see this link.rootOFF127.0.0.10server0000:0000@00000000:20:12

    00:20:12OKPlease login to see this link.rootOFF127.0.0.10http0000:0000@00000000:20:12

    00:02:14OK

    Readers 3/3 (1 of 3 CARDOK)

    Please login to see this link.Please login to see this link.Please login to see this link.Please login to see this link.127.0.0.10internal0000:0000@000000Please login to see this link.00:20:12

    00:20:12OFF

    Please login to see this link.Please login to see this link.Please login to see this link.Please login to see this link.Please login to see this link.127.0.0.10internal0000:0000@000000Please login to see this link.00:20:12

    00:20:12ERROR

    Please login to see this link.Please login to see this link.Please login to see this link.Please login to see this link.Please login to see this link.127.0.0.10emu0000:0000@000000Please login to see this link.00:20:12

    00:20:12CARDOK

    Please login to see this link.

    Proxies 3/3 (1 of 3 online)

    Please login to see this link.Please login to see this link.Please login to see this link.Please login to see this link.0.0.0.012500cccam (-)0000:0000@000000Please login to see this link.00:20:12

    00:03:32OFFPlease login to see this link.Please login to see this link.Please login to see this link.Please login to see this link.0.0.0.00constcw0000:0000@000000Please login to see this link.00:20:12

    00:03:32CONNECTEDPlease login to see this link.Please login to see this link.Please login to see this link.Please login to see this link.0.0.0.020138newcamd0000:0000@000000Please login to see this link.00:20:12

    00:20:12UNKNOWN

  • devi avviare solo oscam, non cccam+oscam.

    il chip va sotto almeno nel mio modello.

    controlla che le configurazioni non siano state modificate dall'installazione delle emucam che hai scaricato

    le parole dicono chi vorresti essere :(

    le azioni dicono che sei :)
     :hilinuxsat:

  • ho caricato la tua configurazione ma niente, buio ECM-time 0,005- caid 183E:0047 protocollo dvbapi

    etichetta localuser

    The post was edited 1 time, last by margiaco ().

  • margiaco

    apri la webif e vai nella sezione "files" dove troverai una scritta in alto simile a questa:

    Code
    1. Unix starttime: 1526824227
    2. Starttime: 20.05.2018 15:50:27
    3. Version: oscam-1.20-unstable_svn-r11420
    4. Compiler: mipsel-unknown-linux-gnu
    5. Box type: h3 (generic)
    6. PID: 709
    7. TempDir: /tmp/.oscam
    8. ConfigDir: /var/tuxbox/config/
    9. WebifPort: 8888

    dove c'è scritto "ConfigDir: /....

    trovi la directory dove mettere i file delle configurazioni.

    avere no caracters found in ATR può dipendere dal verso di inserimento della card oppure da una errata collocazione dei files delle configurazioni stesse

    le parole dicono chi vorresti essere :(

    le azioni dicono che sei :)
     :hilinuxsat:

  • margiaco

    metti tutti i file. metti anche quello che ti ho chiesto per capire se i file oscam.conf+oscam.user+oscam.server sono nella giusta directory.

    le parole dicono chi vorresti essere :(

    le azioni dicono che sei :)
     :hilinuxsat:

  • io ho soltanto i tuoi che mi hai mandato oscam server-user- config-

    anche la softcamkey devo caricare. sulla configurazione c'e' boxtype

    dreambox lo lascio o metto magicbox

  • margiaco , questo vuol dire che i file che ti ho allegato non sono stati messi nella giusta posizione.

    Controlla se esiste una cartella "/etc/tuxbox/config" oppure "/var/tuxbox/config" o "/usr/keys"

    i file, dopo aver scompattato "config_tvsat.zip" che ti avevo allegato, li devi mettere così come sono in una delle cartelle che ho indicato.

    Purtroppo non conosco la tua immagine e quindi non so che percorsi usa il team che l'ha compilata.

    le parole dicono chi vorresti essere :(

    le azioni dicono che sei :)
     :hilinuxsat: