Posts by lordgothic

    1. Code
    2. 1.04.62
    3. - Multistream T2MI Support
    4. 40°E (Russian FTA channels)
    5. 39°E (Bulgarian FTA channels)
    6. 19,2°E
    7. 16°E
    8. 7°E
    9. 5°E (Ukranian FTA channels)
    10. 5°W (Italian & French FTA channels)
    11. 12,5°W (Italian FTA channels)
    12. 30°W (Spanish FTA channels)


    also 21.6 E multistreams morroco fta channels:thumbup::thumbup::thumbup:

    hi.. i dont have 5W sorry, 5w dont have foot print in canary islands i think... dont check...

    for compel, get the last oscam-emu 14443 or higher and on oscam conf enable and ad caid FFFE

    for canaletto check satdreamgr forum, with the last satdream image and after opkg update and opkg upgrade and create a bouquet with iptv channels...

    zeonbud stream relay: don't work will be great if also runs... but for edision os mio not necesary.. but will be great only for test...:thumbup::thumbup::thumbup::derpthink:

    in tuner turn T2MI RAW Mode to enabled, and it will work...

    working fine ... great....

    when turner turn t2mi raw mode enable work zeonbud on internal strem relay but zeonbud on normally way dont runs, but its okey...

    only was to check t2mi on stream relay mode... now, enable works stream relay, not enable work channels normally fantastic

    which skin its?

    with the new scripts this are the test results:


    abertis: works fine.. a bit delay in the start and after each zap of channels ... but works fine

    compel: works fine, with pixelations but i dont kwno maybe developers must to fix some things... but works

    canaletto: works fine

    zeonbud stream relay: don't work will be great if also runs... but for edision os mio not necesary.. but will be great only for test...:thumbup::thumbup::thumbup::derpthink:

    i get the script... rename to abertis... and all the instructions.. but said no data on transponder.. in other e2 box works... its posible that sid are changed? on vu+ woks.. on os mio dont work... any suggestion?

    i want to say happy new year to all linuxsat support forum but specially to my great friends:


    Please login to see this link.


    Please login to see this link.


    Please login to see this link.


    for their brutal for their friendship and disinterested support! YOURE GREAT! YOU RULES....

    HAPPY NEW YEAR!:beer1::beer1::beer1::beer1:

    hi everybody yesterday i update my oscam-emu to 11441.480 and now all powervu channels runs fine with au update (autoroll) but channels from 4.8e 12322 dont runs....

    maybe someone can help me.. the configuration still the same? because i have the same configuration only update oscam emu

    thanks in advanced

    για € 164 δεν μπορείτε να ζητήσετε αχλάδια σε ένα φτερό

    Νομίζω ότι αυτή η ομάδα θα είναι από τις καλύτερες για πολύ καιρό

    Εάν θέλετε κάτι πιο επαγγελματικό, τότε ένα TBS για περισσότερα από € 200 ή ένα cisco για περισσότερα από € 800:P;):)